Re: Characters on page

Home \ forums/reply
#1205

Michael Gilkes
Keymaster

@wanzenburg. Thanks for choosing my plugin! Many users, including myself, have experienced this type of problem. The WYSIWYG editor is adding extra code to what you type. Just toggle or disable the editor, then type exactly what you want.

Have a look at other posts on the topic: http://support.michaelgilkes.com/tags/wysiwyg

Let me know if this helps.